07/09/2018 - 18:51

Jinámar clama por la reparación de un semáforo

La señal lumínica que regula el paso de peatones, a la altura del Colegio José Tejera y Eucaliptos I, lleva meses fuera de uso

Jinámar clama por la reparación de un semáforo
Semáforo que regula el uso del paso de peatones en la carretera general de Jinámar (Foto TA)

TELDEACTUALIDAD

Telde.- El semáforo que regula el paso de peatones que está en la carretera general de Jinámar, a la altura del Colegio José Tejera y Eucaliptos I, está estropeado desde hace meses y los vecinos reclaman su arreglo ahora que comienza el nuevo curso escolar.

 

Este paso de cebras es muy usado por vecinos del sector de El Cascajo que acuden a servicios que están localizados en el Valle de Jinámar y también por residentes en este complejo de viviendas de promoción pública.

 

El problema estriba en que la señal lumínica lleva meses inoperativa y los vecinos entienden que ya es hora que el Ayuntamiento tome cartas en el asunto y proceda a su reparación cuanto antes habida cuenta de que este semáforo regula un paso de peatones que cruza la carretera general de Jinámar en un punto muy peligroso, en una recta en dirección hacia el casco urbano de Telde y después de un cruce en sentido hacia el núcleo antiguo donde se encuentra la iglesia de La Concepción.

 

Comentarios

  • Madre
    19/09/2018 - 21:28

    Desde que las clase empezará el semaforo no funciona no pone guardia para que los niño cruce para ir al colegio los coche van como loco y ni para yo voy a trabajar con la preocupación si mi hija ubiese cruzado bien por favor solución urgente no esperen que pase una desgracia para poner solucion

    0
    0
  • Jinamero
    10/09/2018 - 20:55

    Que meses ni nada, como mucho lleva un mes y a plena luz del día el tipo que robo los cables,pero vete tú y denúncialo a los dos días a la calle y a amargarte la vida por denunciarlo. Eso si tuvo el detalle de dejar el hueco tapado con cinta.

    0
    0
  • Teldense
    08/09/2018 - 18:14

    Ni los semáforos respetan los delincuentes de lo ajeno. Que barbaridad !!!

    0
    0
  • Anonimo
    08/09/2018 - 17:48

    A ver da igual q sea meses, semanas, lo q impirta es q el semaforo no funciona, los coches no siempre paren en el paso de peaton, el ayuntamiento sabe q no funciona, han tendi tiempo p arreglarlo, el lunes empieza el colegio y ahiii se vera los niños cin sus padres cruzar con miedo, por los coches

    2
    0
  • teldetiene"solucion"
    08/09/2018 - 12:59

    Hasta junio por lo menos estuvo funcionando y si realmente le han robado los cables, que salgan los que dicen que en Telde no hay problemas de inseguridad o que la Policía Local y Nacional "trabajan" para "proteger" al ciudadano

    2
    0
  • Mari carmen
    08/09/2018 - 11:07

    Esta noticia es falsa. Eso de llevar meses roto es mentira. Soy vecina de la zona y la semana pasada me tocó pararme en ese semáforo porque estaba en rojo

    0
    3
  • Conductor cabreado
    08/09/2018 - 09:10

    Quizás no está averiado, sino desconectado a propósito, porque se convirtió en el lugar de "juegos" habitual de algunos gamberros, que se sentaban allí a pulsar continuamente el botón para ver como paraban los coches sin que hubiera nadie para pasar.

    13
    0
  • Jinamera
    08/09/2018 - 08:53

    Al semáforo un amigo de lo ajeno le robó los cables, para poder venderlos me imagino, de eso hace más de tres meses. Pero el ayuntamiento como por ahí no pasa ni la policia, no se ha molestado en saber que le pasa, porque no funciona. Y la respuesta es muy fácil. LE FALTAN LOS CABLES!!!

    2
    0
  • vecina
    07/09/2018 - 23:23

    Meses tampoco...pero algunas semanas si porque paso todo los días

    0
    0

Enviar Comentario

X